Erreur temporaire 5
Une erreur peut se produire dans Yahoo Mail et provoquer l’erreur temporaire 5. Cette erreur se corrige d’elle-même en quelques minutes à quelques heures. Pendant ce temps, vous trouverez ci-après des causes éventuelles et nos suggestions pour résoudre ce problème.
Causes possibles
Vous êtes connecté simultanément à votre compte Yahoo Mail depuis plusieurs emplacements.
- Votre ordinateur et votre ou vos appareils mobiles.
- Deux navigateurs différents sur votre ordinateur.
- Deux ordinateurs différents.
Vous utilisez un navigateur Web qui n’est pas pris en charge par Yahoo.
Ce problème peut survenir si vous n’utilisez pas un navigateur Web et/ou un système d’exploitation pris en charge par Yahoo Mail.
Solutions possibles
- Vérifiez que vous utilisez un navigateur Web et un système d’exploitation pris en charge.
- Consultez la configuration requise Yahoo Mail pour plus d’informations. - Déconnectez-vous de Yahoo Mail sur tous les périphériques, de bureau et mobiles.
- Vider le cache de votre navigateur.
- Redémarrez votre navigateur Web.
- Reconnectez-vous Yahoo Mail pour vérifier que l’erreur est résolue.